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Foxit Reader End User License

Agreement

This agreement is made between Foxit Software Company of Fremont, California,
USA ("Foxit") and you, the person who makes use of Foxit Reader ("User").

User must agree all terms in this agreement in order to use Foxit Reader legally. If
User doesn't agree t o all terms in this agreement, please don't use Foxit Reader,

and del ete all related files from Userds compute

1. OWNERSHIP: Foxit Reader is fully owned by Foxit, this license agreement doesn't
change the ownership.

2. LICENSE: Foxit grants User the Icense to use Foxit Reader, free of charge, if User
accepts all the conditions listed in this agreement. "Use" means loading the

product to CPU, memory, and/or other storages of

3. CONDITIONS: To be licensed to use Foxit Reader, User must:

a) Not modify any part of Foxit Reader;

b) Agree to release Foxit from all liabilities caused directly or indirectly by using
Foxit Reader;

4. EVALUATION USE: Some functions of Foxit Reader require an additional license

to fully operate. If User use s them without an additional license, Foxit Reader may

put evalwuation marks onto Userds document when
saves the document. Foxit Reader will notify User when User uses those functions

for the first time. In order to use Foxit R eader, User must accept the consequences

of any modification made by Foxit Reader when User saves a document.

5. LICENSE KEY REGISTRATION for Adahs (Paid Customers only) - This agreement
does allow a licensed user to register one single user license key on one
computer at work and another computer at home.

6. PDF FORM OPERATION: Foxit Reader allows User to fill out PDF forms and print
them out. These basic features are free for both personal and non -personal usage.
Moreover, Foxit Reader supports advance d form operations, such as saving
filled -out forms and import/export forms. These advanced features are free for
personal and non -personal usage.
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7. REDISTRIBUTION: User can redistribute Foxit Reader under this agreement under

the condition that User agree s not to redistribute Foxit Reader on mobile devices

or embedded devices including cellular phones,
devices.

8. LIABILIY: Foxit's liability is limited to replacement or refund only if the software
downloaded from the Foxit web  site is virusinfected .
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Chapter 1 o Overview

Welcome to Foxit Reader -- your right choice to view and print PD  F documents!

Foxit Reader 2. 3 is a free PDF document viewer and printer. It launches very
quickly (in about one secon d) and requires no installa tion. You can j ust unzip the
downloaded zip file to a folder of your choice and run the executable file  directly .
Foxit Reader is the absolute choice  for PDF users

Foxit Reader 2. 3 provides the significant features to empower PDF document user S
with inter active form filling , bookmark editing , form designer, multimedia player
support, measure tool s, image tool s, file attachment tool s, link tools, OCG support,
on-demand download of add -ons, self-upgrade, JavaScript support, improved
printing speed, FDF related, streamlined Ul and much more.

Why PDF Format?

U  Original look and feel
PDF documents look exactly like the original pages, regardless of the software
platform, the original application, or the availability of specific fonts. It is
exactly the same as the  author designed it.

U  Secure, reliable electronic document distribution and exchange
Invented by Adobe Systems more than ten years ago, Portable Document
Format (PDF) is a publicly available specification and de facto standard
around the world for secure a nd reliable electronic document distribution
and exchange. The PDF has been adopted by many governments and
enterprises to streamline document management, increase productivity, and
reduce reliance on paper.

U Digital Solution of Integrity and Consistency
PDF has become the standard format used for publishing and printing -based
industries, because what shows on  the screen is exactly what will be on paper.
With PDF being a publicly available stan  dard format, many end users out  side
of the publishing circle als o find it the best solution for integrated and
consistent printouts.
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Why Foxit Reader ?

U  Incredibly small
The download size of Foxit Reader is only  2.55 MBwhich is a fraction of A dobe
Reader 6 22.3 MB size.

U  Breezing -fast startup
When you run Foxit Rea der, it launches instantly without any delay. You are
not forced to wait for the annoying "Welcome" screen to disappear.

U Annotation tools
Have you ever wished to annotate (or comment on) a PDF document when
you are reading it? Foxit Reader allows you to draw graphics, highlight text,
type text and make notes on a PDF document and then print out or save the
annotated document.

U  Form designer
With form designer, you can add push buttons, text fields, check boxes,
combo boxes, list boxes or radio buttons t o0 an interactive PDF form and
specify their properties.

U  Text converter
You may convert the whole PDF document into a simple text file.

U Multimedia player support
Foxit Reader has been enhanced to support multimedia playing. It supports
many media for mats including audio and video , which enabl es you to r ead
multimedia e -books with ease.

U  High security and privacy
Foxit Reader highly respects the security and privacy of users and will never
connect to the Internet without users' permission while other PDF Reader s
often silently connect to the Internet in the background. Foxit PDF Reader
does not contain any spy -ware or ad -ware.

U Low cost but numerous functions
The advanced add -ons of Foxit Reader are all affordable . You will notice that
Foxit Reader offers much more excellent performance but at a n even lower
cost than major competitors
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Foxit Reader Add -ons

Foxit Reader 2.3 is a free program , which will continue to work as long as you have
it installed.

Foxit Reader 2.3 provides separate add -ons for you to download on demand.
These add -ons fall into critical add -ons and advanced add -ons. The former one is
free while the lat ter one prov iding additional fe atures isnon -free.

For example, you can use the following functions for free:

View or print PDF document s.

Add or edit bookmarks in a PDF file if the security settings allow.

Use Loupe Tool or Magnifier.

Basic PDF form operations , i.e. filling out PDF f orms and printing them out
Advanced PDF form operations, such as saving filled -out forms and
import/export forms, which are free for personal usage only

View PDF as text .

Critical add -ons, such as Ul language package, JPEG2000/JBIG decoder, CIJK
package , GDI+ for early Windows version, etc

[t et A N ot A et

et e

The followings are several examples of non  -free, advanced add -ons:

U  Foxit Reader Pro Pack is not fre e. Itincludes Annotation tools, Text Converter
Text Viewer, Form Filler, Spell Checker and other Advanced Editing T ools.

U  Foxit Form Designer is not free. It enables you to add push buttons, text fields,
check boxes, list boxes or radio buttons to an interactive PDF form and specify
their properties.

Foxit PDF Editor, which allows you to modify content of a PDF file, is non-free.
Foxit PDF Creator, which allows you to convert a non -PDF file into a PDF file, is
non -free.

Critical Add -ons

Critical add -ons are free. They are essential component  sfor proper display and
execution. For example, if you open a PDF document co ntaining Chinese
characters , Foxit Reader will ask if you want to download the Eastern Asian
Language Support. If you choose 0Cancel 6, you can read this file , but some
characters will not be displayed correctly

Most of the critical add -ons are available on the Foxit web server, except som e
local Ul languages that have no  t been translated out. Add  -ons can be updated
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by the Update Man ager, and it can also be downloaded from our website
(http://www.foxitsoftware.com/pdf/reader_2/addons.htm )

See also
OUpdating Foxit Readerod
The following s are a list of critical add -ons:

U Ul Language Package
The Ul language of Foxit Reader 2.3 can now be switched dynamically. Th ere
are about 25 languages that will be fully supported. But some local languages
are being translated, such as  Edonian , Galician, Greek, Latvian and Hebrew ,
etc. If you want to localize Foxit Reader into your language, please become
our volunteer Ul tran slator. To get the detail ed information, please visit the
translation center

i JPEG2000/JBIG Decoder
This add-on module is for decoding images in JPEG2 000 or JBIG2 formats. If
you do not have this modu le, images in those formats can  not be displayed.

U  Eastern Asian Language Support
This module is used for displaying Eastern Asian Language in PDF file  s. Eastern
Asian Language canno t be displayed properly w ithout it.

i  GDI+ Module
This module is a redistributable one from Microsoft providing better display
quality for graphics. You are able to view the PDF file without this module,
however , in lower graphic quality. Installing this module will not affect any
other applications on your system.

Advanced Add -ons

Advanced add -ons which have many specific capabilities, including Foxit Reader
Pro Pack, Foxit Form Designer, Foxit PDF Editor and Foxit PDF Creator , are not free .

All users can try advanced add  -ons b ut with limitations. For example, without Pro
Pack, you save annotated page s with evaluation mark s, fail to convert PDF s to
text files, can not copy text from text screen. Without buying Form Designer,
evaluation marks will be added to the top -right corner of the modified pages
Without purchasing PDF Editor and Creator, you save the edited and created
document swith evaluation mark s.

Foxit PDF Editor and Creator serve as stand -alone programs. They have their own
installers and working window s. Foxit PDF Editor enables y ou to modify the pages

10


http://www.foxitsoftware.com/pdf/reader_2/addons.htm
http://www.foxitsoftware.com/bbs/forumdisplay.php?s=20c50d596f88cc774586992f268a0dde&f=9

FOXIT READER 2.
User Manual

contents while Foxit PDF Creator allows you to convert non -PDF files to PDF
document s.

U  Foxit Reader Pro Pack
Foxit Reader Pro Pack is packaged with Annotation tools, Text Converter and
Text Viewer , Form Filler, Spell Checker, as well as other Advanced Editing Tools

U  Foxit Form Designer
Foxit Form Designer enables you to design interactive forms, by adding push
buttons, text fields, check boxes, = combo boxes, list boxes and radio buttons ,
and specify their properties.  These features cover all the capabilities of Pro
Pack.

U  Foxit PDF Editor
This add-on installs an evaluation version of Foxit PDF Editor, which is used to
edit page contents of PDF files, including text information, graphics (shapes
and lines), and images. If you have already installed Foxit PDF Editor, please
don't install this add -on again. In this case you should start Foxit PDF Editor
directly to change page content s or choose Edit>Modify Conten:
it.

To learn more about PDF Editor, pleas ereferto Foxi t PDF Editor User6s

U  Foxit PDF Creator
This add-on installs a trial version of the Foxit PDF Creator virtual printer to your
system. You can use this printer to convert any printable document to a PDF
file (just open the necessary application, and print to Foxit PDF Printer). If you
don't install this add -on, you will not be able to use the "Convert to PDF"
feature in Foxit Reader. Without purchasing this add -on, evaluation marks will
be added to your created pages.

| f you have installed Foxit P D FbutCon.eTaed o r , clic
Open Dialog is displayed . Please select the printable document that you

want to convert > click Open > you will be prompted to specify the name of

PDF file and where to save it. Simply assign the PDF name, select a folder

location, and click the Sa  ve button. After the converting task is done, the PDF

will be opened automatically.

For more information about PDF Creator, please go to Foxit PDF Creator Us er © s
Manual .
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Foxit Reader Pro Pack

Foxit Reader Pro Pack is a non -free collection of modules. It unlocks functions to
save annotations, check spelling in the annotations, save a PDF document as text
file, copy text from text viewer , and other advance d features . Actually , without
Pro Pack you are still able to  edit a PDF document and print it out  but with a few
limitation s. For example, when you save the annotated document, it will be
stamped with an evaluation mark at the top right corner of the annot  ated pages.
When purchas ing Pro Pack add -ons, no evaluation mark s will be shown .

Here is a list of limitations without Pro Pack:

U Can annotate a PDF document but save the annotated pag es with
evaluation mark s.
Can not convert PDF to text file
Can view text in text viewer bu t cannot use the copy function and save text
file.

U  Can use Advanced Editing Tools, such as measure tools, image tool, file
attachment tool, link tools, and annotation selection tool, but save the
modified pages with evaluation marks.

Note : You are authorized to use Spell Checker when you either purchase Foxit
Reader Pro Pack or Form Designer if the security settingsallow .As f or Form Fill er
free for personal and non-personal usage .

Pro Pack Tools Included

U Annotation Tools
Annotation Tools are designed for you to give a document critical
commentary or explanatory note s, includ ing Typewriter Tools, Drawing
Markup Tools, and Commenting Tools .

U  Text Converter
It enables you to convert a whole PDF do  cument into a simple text file by
using "Save as" feature in Foxit Reader. You can use the feature when you
have purchased Foxit Reader Pro Pack.

0  Text Viewer
You can use this feature to preview the whole text contents from a PDF file in
Foxit Reader. Only after purchas ing Foxit Reader Pro Pack, you are able to
save the PDF file as a text file and also use "Copy" option of the "Text Viewer"
feature.

12



FOXIT READER 2.
User Manual

i Form Filler
To do some b asic PDF form operations, i.e. fill out P DF forms and print them out
and advanced PDF form operations, such as sav e filled-out forms and
import/export forms.

Note: The basic and advanced features are free for both personal and
non -personal usage.

Ui  Spell Checker
When you fill out an English form or use the typewriter to insert any English text,
this tool will try to find any spelling errors and highlight them with squiggly lines.
If you rig ht click on the misspelled word , you will see a list of suggested words.
To get this function, please download an ext ra add -on--lexical dictionary

Note: After download ing the dictionary , please unzipit and save the unzipped
folder named lex to the same installa  tion folder of Foxit Reader. C:\ Program
Files. Foxit Software \ Foxit Reader.

U  Advanced Editing Tools
It includes measure tools, image tool, file attachment tool, link tools, and
annotation selection tool below the "Tool s' menu of Foxit Reader.

How to Purchase Pro Pack

If you want to purchas e Pro Pack, please do one of the following:

* Order online: go to Foxit websi te to order directly.
(https://www.foxitsoftware.com/secure/order.php )

¢ Email: write an e-mail to the Foxit salesdep artment at
sales@foxitsoftware.com _with your order information.

If you want to know the price, please c lick here:
http://www.foxitsoftware.co m/purchase/pricing.htm

How to Install Pro Pack

To install Foxit Reader Pro Pack, you do no t need to download an independent
package for Pro Pack because it has been built in Foxit Reader. All you need to

do is to install Foxit Reader immediately and then start trying the features provided
by Pro Pack for evaluation purpose.

13
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Updating Foxit Reader

Foxit files and add -ons can be updated in several ways. Some updates are
available if you open a PDF document that triggers the updating process. For
example, if youopena file that contains Chinese characters , Foxit Reader will ask
if you want to download the Eastern Asian Language Support . Other updates are
available only from the Help menu, where you have to manually install them.
However, all updates can be downloaded directly from Foxit website.

Updating from the Help Menu

1. ChooseHelp >Check for Updates Nowé

2. Select updates from the column on the left, and click Add to move them to
the right column. Only the updates and components appropriate for your
prod uct will be listed.

3. Click Install.

Updating From Foxit Website

Click to visit http://www.foxitsoftware.com/pdf/reader_2/addons.htm
Select and download the add -ons you want to update.

Extract them to the same directory where you install Foxit Reader.
Re-run the Foxit Reader program toimplementthe update file s.

S

Using This Help

This help document is divided into major categories reflected in the contents
shown in Table of Contents . The contents bar can be used to navigate help by
clicking on a topic.

Thismanual consists of 11 chapters.  To browse the topic you are interested in,
please do one of the following:

1. Move to Table of Contents, click one of the topics you are interested in, the
page about this issue will be displayed
2. Click the item in the bookmark pane to your desired topic.

If you have trouble finding help for a particular topic or the help provided is not
sufficient, send email to  support@foxitsoftware.com and our support team will
contact you. Your feedback helps us to improve our documentation so we

welcome your input.

14
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Chapter 2 d Wh ag New

What 0s new in Foxit Reader 2 .

The following is a list of exciting new and enh  anced features in Foxit Reader 2.3.
U New Features

Bookmark Design
Makes it possible to have your own bookmarks. Users can create, edit, or delete
bookmarks in a PDF file if the security settings allow.

Multi -tab Browsing

Enables users to open multiple files in a single instance. You can choose to view
PDFs in a multi-tab window or multiple instances by setting documents layout from
the Preferences dialog.

Multimedia Player Support
Supports many media formats including audio and video. Read multimedia
ebooks with Foxit Reader 2.3.

Callout and Text box Tool
Creates comments in a callout text box or a box. You can also define their
appearance as other commenting tools.

Commenting Text Tool

Enables users to add most types of text edits by right  -clicking on the s elected text,
including highlight, strikeout, underline, squiggly and replacement. You can also

use the Commenting Text Tool to add bookmarks for PDF files.

Rulers and Guides

Provides horizontal and vertical ruler guides to help users align and position

ob jects on the page. Right -clicking on the ruler enables you to change the unit of
measurement.

Magnifier
Magnifies areas of the PDF files easily as you work on Foxit Reader.

Automatic Scrolling
Allows users to view documents without using mouse actions or keystrokes.

15
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OCG Support
Enables the user to view related content stored in a variable number of separate
layers.

FDF Related
Opens FDF files directly with Foxit Reader without any import implementations.

U Enhanced Features

Optimized Rendering
Supports prog ressive rendering and significantly reduces the response time from
the user interface events.

Improved Link Tools
Allows users to add actions to links, such as go to a page view, open or execute a
file, open a web link, etc.

Improved Snapshot
Enables users to print the selected area in Foxit Reader by simply selecting the Print
option from the context menu.

Search Enhancement
Allows users to float, move and resize the Full Foxit Search box.

Better Annotation control
Groups drawing markups to help users oper  ate objects collectively, and allows
users to move annotations through pages.

Font Information
Lists the fonts and the font types used in the original document in the Properties
dialog.

Updated Command Line
Allows users to open password protected PDF docum ents with a simple command
prompt.

Streamlined Ul
A completely redesigned Ul with a new look and feel makes Foxit Reader more
intuitive than ever before.

Many Bug Fixes

16
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What 0 s RogitiReadar 2.2

The following is a list of improvements introduced in Foxit Reader 2.2 .

Capture words via mouse

If you are using a dictionary software, you may want to use your mouse to capture
words inside a PDF file and have it translated. You can turn on this feature by
checking "Screen word -capturing" option under "Edit" >"Preference">"General".

Search PDF in another way

Now you can search a string either in a single PDF file or in multiple PDF files under
a specified folder. When the search finishes, all occurrences will be listed in a tree
view, allowing you to quickly preview the contexts and jump to specific locations.

Minimize Foxit Reader to the system tray

You can now save space on your task bar by minimizing the Foxit Reader to
system tray. This feature can be turned on by checking "Minimize to system tray"
optio n under "Edit">"Preference">"General".

Work with friendly bookmarks

Now , when you navigate through the PDF document, the highlighted bookmark
item will automatically be kept in sync with the current page being displayed.
And you can click on a handle to h ide or show the bookmark panel.

Remove all evaluation marks at once

For trial users, Foxit Reader will stamp evaluation marks on edited pages. After they
purchase and install licenses, they can choose "Help">"Remove Evaluation Marks"
to remove all the eva luation marks on this file at once.

View PDF page size
Now , the actual size of each PDF page is displayed on the status bar.

Select text easily

Now, when you click and drag your mouse to select some text, you can keep

moving your mouse and Foxit Reader  will scroll automatically. This will allow you to
select text out of current view. Version 2. 2 also fixes some bugs of the text selection
tool in the previous version.

Enjoy other improved features

You will enjoy many other improved features, including:
¢ Well-organized toolbars

¢ Better command line support

¢ Enhanced support for eastern Asian languages

17
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What 0s new in Foxit Reader 2 .

U New features

Form Designer

With the new form designer, you are able to add push buttons, text fields, check
boxes, combo boxe s, list boxes or radio buttons to an interactive PDF form and
specify their properties. Besides the form design feature, it also contains all
features of Foxit Reader Pro Pac k.

Measure Tools

This set of tools, including a distance tool, a perimeter tool, and an area tool, will
help you to measure distance, perimeter or area on a PDF page and
automatically transform the results into real  -world values.

Image Tool
Now , you can specify a rectangle on any part of a PDF page and then insert an
image into that rectangle.

Link Tools

You may now add rectangle or quadrilateral links to a PDF file and specify their
destination, which can be a page view, a named destination, an externa | file, or
a web page.

Loupe Tool

This special magnifying glass enables you to take a closer look at any part of a PDF
page that is beneath the mouse cursor. The magnifying factor of the loupe tool

can be adjusted.

File Attachment Tool

Now , you may atta ch any type of external files as attachments or comments to a
PDF file. You may define the opening behaviors when these comments are
clicked.

Annotation Selection Tool
This tool allows you to select multiple annotations and then move, resize or align

them together.

Transparent Annotation
Now , you can make annotations transparent and specify their opacity.

18
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Reading History

After you read a PDF file to a certain point and then close it, you would like Foxit
Reader to remember that certain point and next t ime, when re -opening the same
file, jump directly to that point. Version 2.1 makes this possible and allows you to
specify the number of files whose closing point will be remembered.

E-mail the PDF
Now , when you read a PDF file, you can easily send it as an email attachment to
someone else.

Spell Checker

When you fill out a form in English or use typewriter to insert any English text, this
tool will try to find any spelling errors and highlight them with squiggly lines. If you
right click on the misspell ed words, you will see a list of suggested words.

U Enhanced features

Zoom Tools

Combined with different mouse operations, this new set of zoom tools brings more
convenience to users. The new zoom tools will keep the clicked point as the
center of the windo w. Press the Ctrl key w hile scrolling the mouse wheel will
implement this function too.  Also, you are able to zoom in/out a specific area by
dragging a rectangle on the page.

Renovated IE Plug -in

In previous versions, IE plug -in has very limited functiona lity. The new IE plug -in of
Version 2.1 has almost all the capabilities of the main program, including form filler,
annotation tools, JavaScript support, import/export feature, save as function, etc.

Improved Printing

Sometimes, you want to print out anno  tations only, without the actual content of
the PDF document. This is possible now in Version 2.1. Also, Version 2.1 will
remember the last setting of printing preference.

Enhanced Permission Control
Version 2.1 respects permission defined in a PDF file a nd control whether printing,
saving, form filling or editing is allowed.

Built-in JavaScript Engine

A totally new JavaScript engine, that supports document level operations, has
been built into Version 2.1 and doesn't need to be downloaded as an extra

ad d-on any more.
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Multi -language Input

Version 2.1 has better support for multi  -language input, especially for ~ Japanese
language.

Improved Typewriter

Typewriter now is more stable and supports more fonts , including Chinese input.

Better Full Screen Mode
Now for the full screen mode, you can choose to hide or display the menu,
scrolling bars, bookmark pane, exit button, and specify the background color.

Many bug fixes
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Chapter 3 0 Getting Started

This section gives you an overview of  Foxit Reader 2.3, includi ng installation,
registration, work area, properties and uninstallation.

Installing Foxit Reader 2.3

Windows System Requirement s

Foxit Reader 2.3 runs successfully on the following systems . If your computer does
not meet these requirements, you may not be able to use Foxit Reader 2.3 .

Windows 2000
Windows ME
Windows XP
Windows Server 2003
Windows Vista

[t A et S S ot A e

How to Install ?

PleasevisitFo x it Software Companyds website
(http://www.foxitsoftware.com/downloads /) to download the latest version of
Foxit Reader for free. There are three versions for you to download

1. ZIPFormat

Ifyou downl oFoxitReadere23.0zi p6 file to your computer, al
is UNZIP and DOUBLE CLICK the FoxitReader.exe appli cation file. You can start
using it right away. This format requires no installation.

2. EXEFormat

I f you downFoxdReader2 31 esedt up. exeo6fil e tpleasgdour comput e
the following:

i Double -c | i ¢ k FoxitReaderd23_s et up. exe 6 f ilteethelmstald you wi l

Wizard pop up. Click Next button to continue.

U The new features are listed on the screen. Click Next button.

U  This program is protected by copyright law and you have to accept the
License Agreement to proceed. Click the | agree buttonto continue.
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U  There are two setup types for you in this step:

Default setup i uses default settings for all configurations, including the install
directory, desktop shortcut, etc.

Custom setup i customizes install configurations, which allows you to change
the d estination folder and desktop settings, etc.

U  After choosing your installation type, please follow the respective steps listed
below:

For default setup , click the Install button to complete the installation.
For custom setup , do the following

1) Click the Br owseébutton t o c htiamndgestont dnleepithest al |
default. Click Next to go on.

2) Che ck the options you want to install and click Next to install.

U  When the process is complete, a message tells you that Foxit PDF Reader is
installed. Click Fin ish to complete the installation.

3. MSI Format

Please refer to the installation steps of EXE Format .

Registering Foxit Reader

After purchasing Foxit PDF Reader, please do one of the following to register your
key:

U Close Foxit Reader, save the key file into the directory where you installed
Foxit Reader.

U Run Foxit Reader > Help > Install Lic ense Key > A registration box will pop up.
Open the received key file, copy the key contents into the box indicated >
click Register the Key button.

Note: To check if you have registered successfully, please click the About button

@ - on the toolbar and see if your name is shown at the bottom left corner.

After registering successfully, you can remove the watermarks which are added
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before you purchase Foxit Reader. To remove all the evaluation marks, select
Help > Remove Evaluation Marks. You can also use the Hand Tool to click and
delete them one by one

Work Area

Foxit Reader 2.3 opens in two different ways: on its own, as a standalone
appl ication, and in a web browser. The associated work areas slightly differ .

The Foxit Reader work area includes a document pane that displays PDFs and a
bookmarks pane with bookmark tab  on the left side that helps you browse
through the current PDF. Toolbars near the top and bottom of the window provide
other controls that you can use  to work with PDFs, including toolbar pane, menu
bar and status bar.

The Work Area for PDFs Open in the Application

U Double -click the Foxit Reader icon on the desktop to startthi s program
U  Choose File > Open, navigate to and select any PDF on your computer, and
click Open.
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